OBD Driver (OBD2&ELM327 req.)

OBD Driver (OBD2&ELM327 req.)

Pacote:
com.obddriver
Transferências:
500
Tamanho:
Varia de acordo com o dispositivo
Requires Android:
Varia de acordo com o dispositivo
Atualizado:
2 de mai de 2018
49
Última versão:
1.00.19
Todas as versões
Era:
Todos
Baixar

※ Esta aplicação necessita do adaptador Bluetooth ELM327 OBD2 (dongle ELM327). ※ Japanese Car Protocol List http://www.tabinomado.jp/n_en/irdn_enable.

Comentários

Apps similares

Apps de Kazuhisa Ishida